This is a reminder that after February 29, 2012, calls made using the following AdWords API versions will return errors:
  • AdWords API versions v13, v200909, v201003, v201008, v201101
If you would like your applications to run without interruption, you must migrate to AdWords API v201109 by February 29th. Migration resources are available here. In addition, if you have specific questions, we encourage you to attend office hours or post questions to the forum.